Coin

From Futuragora Wiki
Jump to navigationJump to search

I have been running a website for crypto trade and selling im my country, Portugal. We have been doing trade business for almost 2 years and running the website for 1 year. We developed our site because our clients were asking a platform to trade (mostly buy). We supply a personalized service and transactions are almost imediate as we use a portuguese instant payment system. We also sell on other platform like LBTC but from our site we are currently selling 3k+ eur a month. This current PT site is at: https://mbcoin.pt Now we are going international, english first, french after. We are looking to do a partnership for other contries meaning we supply the site and our partner would translate and manage clients in his country. We will be lauching english version on October, and french in early 2019. We are looking for versatile partner to localize this poject in his country. Would you be interessed?

Links

https://payments.changelly.com

https://www.southxchange.com

https://www.coinpayments.net/supported-coins

https://freewallet.org/

https://www.coinomi.com/downloads/

https://holytransaction.com/

https://www.exodus.io/

Gridcoin =

sudo add-apt-repository ppa:gridcoin/gridcoin-stable sudo apt-get update

sudo apt-get install aptitude

sudo aptitude install libboost-all-dev

Accept this solution? [Y/n/q/?] n

The following actions will resolve these dependencies:

Downgrade the following packages:

1) libboost-date-time1.54.0 [1.54.0-4ubuntu3.1 (now) -> 1.54.0-4ubuntu3 (trusty)]

2) libboost-python1.54.0 [1.54.0-4ubuntu3.1 (now) -> 1.54.0-4ubuntu3 (trusty)]

3) libboost-system1.54.0 [1.54.0-4ubuntu3.1 (now) -> 1.54.0-4ubuntu3 (trusty)]

4) libboost-thread1.54.0 [1.54.0-4ubuntu3.1 (now) -> 1.54.0-4ubuntu3 (trusty)]

5) libpci3 [1:3.2.1-1ubuntu5.1 (now) -> 1:3.2.1-1ubuntu5 (trusty)]

6) pciutils [1:3.2.1-1ubuntu5.1 (now) -> 1:3.2.1-1ubuntu5 (trusty)]

Accept this solution? [Y/n/q/?] y

The following packages will be DOWNGRADED: libboost-date-time1.54.0 libboost-python1.54.0 libboost-system1.54.0 libboost-thread1.54.0 libpci3 pciutils

Accept this solution? [Y/n/q/?] y

Do you want to continue? [Y/n/?] y



https://pandoon.cash/


LiberalCoins

"Level 1.5 - Small Trader“ - 5 Trades and 1000USD traded "Level 2 - Trader" - 5 Trades and 2000USD traded

"Level 3 - Advanced Trader“ - 25 Trades and 10000USD traded

Sorry, level 2 is "Level 2 - Trader" - 10 Trades and 2000USD traded

"Level 4 - Pro Trader“ - 50 Trades and 20000USD traded

Level 4 is currently our top level